欢迎光临
一个有态度、有温度的分享型博客

WARNING: Unknown version string [3.1]. Default version will be used.

Tomcat 7只支持 Servlet 3.0及以下版本,Tomcat 8支持 Servlet 3.1。修改web.xml。

参考:
https://stackoverflow.com/questions/24226131/warning-unknown-version-string-3-1-default-version-will-be-used

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址